Среда, 22.11.2017, 17:26
Приветствую Вас ГостьВход









Wowhead



Последние синие посты



Критическая уязвимость в продуктах Adobe
09:04
В программах Adobe Flash Player 10.0.45.2, а также Adobe Reader/Acrobat 9.x обнаружена критическая уязвимость, которая потенциально может привести к компрометации ваших варкрафт-аккаунтов. Мы рекомендуем всем немедленно обновиться до новейшей версии Adobe Flash 10.1, Release Candidate 7 (доступна по адресу http://labs.adobe.com/technologies/flashplayer10/). Старые версии Adobe Reader и Acrobat, конкретно версии 8.х, похоже, не подвержены этой уязвимости.


Узнать версию установленного у вас флеш плеера можно здесь.
Категория: Разное | Просмотров: 83 | Добавил: Эксадас
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]